Hochspannung im Bordnetz

#1
Am Montag habe ich den X mal so richtig über einen längeren Zeitraum auf der Landstrasse fliegen lassen. Absolut am Limit. Nachdem Wasser- und Öltemperatur so langsam ins Jenseits kletterten habe ich die Sache wieder ruhiger angehen lassen. Was mich allerdings heftig schockte war der Voltmeter. Der Bursche schlug voll bis an den Anschlag aus. Weit über 16 Volt Spannung im Bordnetz !!! Kann das denn sein ? Da ich nicht sofort anhalten konnte erst mal alle Verbraucher eingeschaltet. Keine Veränderung. Dann gestoppt und die Zündung ausgeschaltet. Nach einer Minute und kurzem Blick in den Motorraum wieder gestartet und die Spannung war normal. Kann das an der Überhitzung am Regler der Lima gelegen haben ???
Gruß
Heiko Lange

BERTONE X1/9 CLUB DEUTSCHLAND
Mitgliederverwaltung/Homepage
heiko.lange(at)x1-9.de
www.x1-9.de

1500er 5-Speed
01/1979

#2
Klar !

Die Lima bringt im Leerlrauf ca 60V 3-Phasen-Drehstrom. Doe 60V gehen auch auf die Batterie aber schön kleingehackt
in Impulsen, mal mehr mal weniger (Puls-Weiten-Modulation) Die Batterie wirkt als grosser Kondensator, der die Impulse
integriert und so eine konstante Ladespannung entstehen lässt.

Der Regler ist temperaturfest bis 140 Grad Celsius (Normvorgabe Automotive Teile im Motorraum), müsste aber abregeln
auf ca 13,5V. Tausch den mal aus und schau mal weiter. 16V sind nicht tödlich aber die Batterie gast dann erheblich und
heizt sich auf. Wenn die Italiener nach Norm gearbeitet haben, dann müsste jedes Gerät an Bord 30V ohne Schaden
dauerhaft überstehen.
Gruss,
Christian

#3
Hi Heiko,

hast du auch gemessen, ob die Wirklich anlagen ? Kann ja sein, das nur die Zeigereinheit einen wech hat :roll: ansonsten -> wie Hobel schon sagte .... Regler tauschen
CU
Stephan
Bild


Das Leben ist kein Ponyhof ...
Bild

...

#4
Zum Messen blieb ja keine Zeit. Nachdem ich angehalten habe war der Spuk beim Neustart vorbei. Die Scheinwerfer fuhren jedoch wie Pfeile heraus!!! Werde die Sache mal beobachten.
Gruß
Heiko Lange

BERTONE X1/9 CLUB DEUTSCHLAND
Mitgliederverwaltung/Homepage
heiko.lange(at)x1-9.de
www.x1-9.de

1500er 5-Speed
01/1979

Re: ...

#5
Heiko hat geschrieben: Die Scheinwerfer fuhren jedoch wie Pfeile heraus!!!

Sollte das die Lösung für altersschwache Fensterheber sein :roll: :?: :roll:
Grüezi,
Thomas

___________________________________________
Beginne jeden Tag mit einem Lächeln - dann hast Du's hinter Dir!

Re: ...

#7
Thommy124 hat geschrieben:
Heiko hat geschrieben: Die Scheinwerfer fuhren jedoch wie Pfeile heraus!!!

Sollte das die Lösung für altersschwache Fensterheber sein :roll: :?: :roll:


:lol: :lol: :lol: Ich stelle mir gerad vor, wie ein Satz 1300er Fensterscheiben zum Donauwalzer (Filmklassiker 2001+2010) sich langsam drehend in den Erdorbit bewegen :lol: :lol: :lol:
CU
Stephan
Bild


Das Leben ist kein Ponyhof ...
Bild