Seite 1 von 1

Nochmal unruhiger Leerlauf

Verfasst: 9. Mai 2020, 20:08
von Thomas Campen
Moin - so, habe alle guten Ratschläge befolgt

Vergaser mit Bremsenreiniger abgesprüht - nix hat sich getan
Gasgestänge von vorne bis hinten geprüft - alles gut geschmiert - leichtgängig und keine Beeinträchtigung festzustellen
Choke öffnet vollständig wenn der Motor warm ist
Vergaser bei laufendem Motor von oben betrachtet - alle Klappen offen - kein Benzin oder sonst etwas was im Leerlauf offensichtlich irgendwo austritt
Unterdruckschlauch am Vergaser abgezogen und gesaugt bei offenem Verteiler - reagiert
Unterdruckschlauch am Vergaser abgezogen bei laufendem Motor - Drehzahl verändert sich leicht nach unten - beim Aufstecken umgekehrt

Separate Stromversorgung habe ich noch nicht getestet - aber kann das sein???? Und dann nur im Leerlauf??
Ventilspiel habe ich vor ca. 5000 km geprüft - da war es perfekt!?! Und dafür läuft der Wagen für meinen Geschmack sonst auch zu gut?!?

Fehlerbild auch nach vielen weiteren "Testfahrten" bei dem schönen Wetter - nach wie vor schwankt der Leerlauf zwischen 600 - und 1100 RPM also schwankt heisst manchmal dreht er mit 600 RPM mehrere Stops hintereinander und dann wieder mal mit 1000 - Wenn ich den Wagen ausstelle aus dem niedrigen Leerlauf heraus habe ich das Gefühl das er schlechter anspringt.

Wenn er kalt ist startet er perfekt - läuft auch gut - Ob draussen kalt oder warm - kein Unterschied. Wirkt auf mich auf jeden Fall nach einem Problem auf der Zündungsseite - gibt es an Henks Zündung neben der Unterdruckverstellung noch etwas was das beeinflussen könnte? Den Verteiler hatte ich noch nicht ausgebaut bisher?!?

Bin immer noch ziemlich ratlos :agrue: :shock: :puppydogeyes: - gibt es noch ein paar sachdienliche Hinweise ? Stay clean :D

Re: Nochmal unruhiger Leerlauf

Verfasst: 13. Mai 2020, 15:31
von Pauer
Hatte mal einen defekten Transistor im Original-Zündgerät. Dem Fehler kam ich dann mit Hilfe von Kältespray auf die Spur, d.h. Deckel der Box aufgemacht und dann systematisch jedes Bauteil mal ordentlich runtergekühlt bis er normal lief. Fehler war allerdings einfacher, denn er lief unter Wärmeeinfluss schlichtweg gar nicht mehr.
Event. hilft Dir der Tipp mit Kältespray ja (gezielt einzelne Bauteile runterkühlen, wenn es ein elektronisches Problem sein sollte).